Search the Community

Showing results for tags 'xénon'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Accueil
    • L'Association Audi Addicts (AAA)
    • Les nouveaux (présentation obligatoire)
    • Zone libre
  • Partenaires
    • RS QUATTRO
    • DETAILING PARIS
    • France Auto Racing
    • Detailing - AutoShop
  • Actualité automobile
    • AUDI - Actualités
    • Autres - Actualités
    • Les reportages photos
  • Votre voiture et vous
    • Lavage et entretien
    • Quelle Audi acheter et dans quelle concession ?
    • Les essais
  • Technique
    • VAGCOM
    • Les tutoriels
  • La gamme AUDI
    • Les A1
    • Les A2
    • Les A3
    • Les A4
    • Les A5
    • Les A6
    • Les A7
    • Les A8
    • Les Q3
    • Les Q5
    • Les Q7
    • Les TT
    • Les R8
    • Les anciennes
    • Autres Marques

Calendars

There are no results to display.


Found 1 result

  1. Bonjour, Je voulais partager avec vous mon expérience sur un problème d'ampoule Xénon. Je possède une audi A4 Avant B8 (première main, 2013) et le feux avant droit s'est mis à ne plus fonctionner. Je suis surpris au vue de la durée de vie annoncée des ampoules, ma voiture ayant à peine plus de 4 ans... Je démonte donc le bloc et m'aperçoit que l'ampoule a carrément explosée. Un vendeur de pièces détachée me propose ce modèle d'ampoule (Philipps D3S XenStart) pour 120€, mais je me décide à la commander sur ebay pour 45€ (chez un garage allemand bien noté, photo à l'appui) Quand je reçois l'ampoule, je suis heureux de voir que le modèle est en tout point identique au modèle d'origine. J'effectue le remplacement et tout fonctionne à nouveau correctement. Mais au bout de 15 jours, rebelote, plus de feux avant droit avec le même message d'alerte!! De temps en temps, l'ampoule scintille (elle n'a pas explosée), mais reste la plupart du temps éteinte. Dégoûté, je parcours les forums et interprète qu'il y a peut-être un autre problème (ballast?) qui dépasse largement mes compétences. Deux ampoules ne pouvant rendre l'âme à si proche intervalle... Je me résous donc à envoyer ma voiture chez Audi où l'on me fixe un rendez-vous (30 jours plus tard) pour faire un diagnostic. Résultat des courses, ils me certifient que seule l'ampoule est endommagée, la remplacent et la totalité de l'opération m'aura donc coûté plus de 450€!! Bilan, j'aurais clairement mieux fait de l'acheter chez le vendeur de pièces détachées... Pour 120€, tout était réglé. En espérant que le feux ne me lâche pas à nouveau d'ici 15 jours!