TaxiMaciel

Problème affichage compteur

4 posts in this topic

Bonjour,

 

Voilà ce qu'il m'est arrivé aujourd'hui avec mon Audi A6

Est ce que quelqu'un sait de quoi cela peut venir??? 

J'ai débranché la batterie et toujours pareil...

Même avec la voiture à l'arrêt et portes fermées, il y a encore quelques voyants qui s'allument (clignote légèrement) et les 2 aiguilles bougent...

Merci pour votre aide

A08BD9F2-3804-4D70-AAE0-D4FDB7736FB8.MP4

Share this post


Link to post
Share on other sites

Vu la motorisation, je pense que ton A6 est récente, peut être encore sous garantie ?

 

Le mieux serait d'aller en concession afin de leur montrer la vidéo que tu as fait et qu'ils viennent avec toi faire un tour.

 

@+

Share this post


Link to post
Share on other sites

Je n arrive pas à lire la vidéo.

Quelle année l'A6? 2015 ,2016? Combien de kilomètres ?

Il faudrait à mini la passer au vagcom si elle n'est plus garantie.

La batterie a d'elle été laissée debranchee suffisamment longtemps pour que tous les composants se vident ?

Share this post


Link to post
Share on other sites

On dirait comme s'il y avait un problème de continuité électrique au niveau du faisceau électrique. Par contre, à l'arrêt, je dirai aussi que si ça fait "sapin de noël" avec des voyants, c'est qu'il y a un problème d'alimentation avec ta batterie ou liaison batterie tableau de bord. J'ai eu ce cas "sapin de noël" avec des voyants allumés et avec une batterie presque totalement déchargée + voiture à l'arrêt total, portes fermées.

Share this post


Link to post
Share on other sites