180301040016702001.jpg

Le bulletin d'adhésion 2018 est disponible !! :152: Lien vers le bulletin

Nous avons besoin de vous plus que jamais pour permettre à l'association de perdurer.

Des sorties sont en cours d'organisation pour 2018, des cadeaux à prévoir pour les adhésions, et d'autres surprises !

Nous comptons sur vous et vous remercions pour vos efforts, votre présence, votre investissement et votre fidélité :52:

 

  • Commande groupée de plaques Rasso AAA :20: Post ici ! Les plaques sont arrivées ... :17:

 

  • Rassemblement mensuel AAA à Meudon le 02 Septembre 2018 :20: Infos et inscriptions ici !

 

  • Rassemblement S/RS Motorshow à Salbris le 02 Juin :20: Photos et retours ici !

 

:17: Certaines sorties sont réservées aux membres de l'association (y compris vos conjoints(es) et enfants) :17:

 

  • Concours photos N°46 : "Votre Audi au soleil" :20: Venez participer ici !

  • Reportage Visite de la concession Audi Chartres #2 :20: Par ici !

  • Les photos des derniers Rassemblements mensuel AAA sont disponibles ici !

 

______________________________________________________


Aidez-nous à faire vivre l'association en adhérant et en devenant "Membre AAA" !

Le bulletin d'adhésion 2018 est disponible ici !

Chouette

EPC et sigle anomalie gaz échappement jaune

24 posts in this topic

Posted (edited) · Report post

Bonjour,

Depuis vendredi je suis à pieds, A1 en panne quelque part dans le Morvan.

symptômes :

- dégagement de fumée (1 fois) bleue

- moteur qui cafouille à l'accélération

- allumage du voyant EPC

- allumage du sigle anomalie gaz d'échappement.

- vibrations importante, perte de puissance et moteur qui doit tourner sur 3 pattes.

Audi assistance s'est occupé du remorquage de l'auto mais n'a pas réussi à me trouver un véhicule pour rentrer chez moi...je me suis donc payé un taxi sur 400 bornes !

je viens d'appeler le dépanneur qui me dit devoir remorquer mon véhicule ce matin vers la concession d'Auxerre.

 

 

Edited by Chouette

Share this post


Link to post
Share on other sites

Le Morvan, je connais bien, c'est un peu le bout du monde. En principe, c'est ton assurance que tu aurais dû alerter pour ton retour au domicile. Audi a une obligation de résultat si la voiture est entretenue dans le réseau dans la limite de 2 ans par rapport à la dernière facture acquittée relative à l'intervention mise en cause.

Effectivement, selon tes observations, je pense aussi qu'il tourne sur 3 pattes. 

Tiens nous au courant sur la suite.

Share this post


Link to post
Share on other sites

...le technicien vient de m'appeler !

Le défaut ne s'est pas reproduit au garage, mais un cylindre s'afficherait bien en rouge lors du test...?

Les bougies et bobines sont OK...

 

Share this post


Link to post
Share on other sites

Une panne aléatoire qui risque de se reproduire, demander une investigation supplémentaire.

Share this post


Link to post
Share on other sites

...Bougies, câblages et bobines OK, le technicien a réussi à reproduire sur route les vibrations moteur mais pas les défauts aux tableau de bord, il a ensuite fait procéder à une mise à jour calculateur et depuis plus rien, je crois qu'il va faire encore quelques kms d'essai puis me rapatrier l'auto. J'ai demandé à ce que ce soit de préférence sur camion, je n'aime pas trop prêter mes moteurs...

Je crains en effet jacquouR que le problème se reproduira, toutefois l'anomalie ayant été notée j'imagine qu'un historique du fameux 3èm cylindre apparu défectueux permettra de couvrir une éventuelle dégradation future. 

Share this post


Link to post
Share on other sites

...elle est donc revenue la petite mais, si pour Audi tout va bien, pour moi le problème a juste été camouflé...

jugez plutôt :

sortie de la concession tout va bien, 4 kms plus loin sur le voie "rapide" je roule à vitesse stabilisée (80 km/h en 4ème) sur 2 cylindres (système COD) donne un petit d'accélérateur et VLAN un nuage bleu sort de l'échappement obligeant le véhicule qui me suit à un écart olé-olé.

Aucun allumage au tableau de bord, aucun raté moteur.

Le lendemain, même itinéraire, même régime et même nuage bleu après 5 kms, idem le soir au retour du boulot; en revanche hier sur le même trajet 7 kms de bouchon avec à la clé une vitesse inférieure à 50km/h eh là pas de fumée...

Retour au garage qui n'ayant pas d'affichage de défaut au tableau passe la valise mais ne détectant pas d'anomalie ne peut sollicité l'assistance, n'ayant pas plus de créneaux dispo en atelier finit pas m'octroyer un rdv dans 15 jours !

Aller, je pars faire un tour avec mon 140 COD le seul à tourner sur 2, 3 ou 4 pattes ! 

Share this post


Link to post
Share on other sites

Posted (edited) · Report post

...retour de balade tranquille, les mêmes symptômes évidemment mais avec quelques détails que les amateurs de mécanique apprécieront eux :

- aucun problème, ni alarme, ni raté ou fumée sur un  parcours de 60kms en montagne = montées, descentes, virages et régimes moteur variés;; changement de carburant (les soucis étaient apparus après un plein); par contre sitôt revenu sur le plancher des vaches et le régime moteur stabilisé depuis 4 kms un nuage bleu apparait au 1er coup d'accélérateur.

J'ai par acquit de conscience (puisque pour mon plus grand malheur j'en ai une, moi) regardé mon niveau d'huile eh oh en 450 kms il est passé du niveau a de la jauge au b voire début du c...

Edited by Chouette

Share this post


Link to post
Share on other sites

Posted (edited) · Report post

Je pense aux probabilités suivantes:

  • La fumée bleue à l'échappement peut être causée par les joints de queue de soupape, donc un ou plusieurs défectueux momentanément quand tu passes de 2 à 4 cylindres. Tu devrais avoir une consommation d'huile.
  • Un ou plusieurs segments perdant son étanchéité, l'huile remonte dans la chambre de combustion pour être brûlée et ce traduit par une fumée bleue à l'échappement. Je pense qu'il y forcément une baisse du taux de compression dans un ou plusieurs cylindres. Donc, à vérifier moteur chaud.
  • Cela peut être causée aussi par un ou plusieurs injecteurs provoquant des imbrûlés au niveau du carburant, donc un ou plusieurs défectueux momentanément quand tu passes de 2 à 4 cylindres.
  • Je pense aussi à un retard d'allumage lors de l'activation du passage de 2 à 4 cylindres lié au fonctionnement du COD.
  • Ne pas oublier de vérifier le collecteur d'admission, le turbo également...
  • Peut-être, une ou plusieurs bougies déficientes momentanément... Faire un changement préventif.

Tout cela se fait moteur chaud, bien évidemment.

 

En dernier ressort, il faut faire une réclamation à :

Audi France
Services Relations Clients
11, av. de Boursonne
BP 67
02601 Villers-Cotterêts Cedex

Téléphone : 09 69 36 86 12
Ouverture de 08h30 à 19h00 du lundi au vendredi et de 09h00 à 18h00 le samedi.

 

Citer le fait que le concessionnaire ne se borne qu'à faire un contrôle en atelier. Déclarer le fait que ce problème se déclenche uniquement en situation de roulage. Donc, cela dit, sur un banc à rouleaux, ce problème devrait se produire et révéler le défaut.

 

Ci-après un exemple de fonctionnement pour le COD:

 

 

Edited by jacquouR

Share this post


Link to post
Share on other sites

Merci jacques, j'ai effectivement pris un rdv pour regarder tout ça de plus prêt, mais il n'y a pas de créneau avant le11 !

Je ne comprend pas qu'on me laisse rouler ainsi avec un moteur qui aura depuis le premier symptôme parcouru pas loin de 800 bornes.

Je comprends encore moins me retrouver avec une note de 800€ de taxi et celle de 225 pour recherche de panne, ou alors si, je comprends peut-être fort bien et alors là je vais dire comme gilles Servat : "si c'est exprès c'est des salauds, s'ils savaient pas c'est encore pire"

 

Share this post


Link to post
Share on other sites

En ce moment, les concessions reprennent l'activité début septembre, c'est un peu partout pareil. En effet, pour trouver une concession sérieuse, ce n'est pas évident et quand c'est la panne, on n'a pas le choix, c'est la plus proche généralement... Tu nous tiens au courant de la suite, ça servira pour ceux qui ont le même moteur avec ces symptômes.

 

Share this post


Link to post
Share on other sites

...voiture immobilisée dans mon garage souterrain avec symbole EPC et un moteur qui semble ne plus tourner que sur un cylindre, plus assez de pêche pour franchir le plan incliné et aller lundi au rdv en concession.

Je suis l’heureux propriétaire d’une Audi achetée neuve affichant 46000 kms, ayant bénéficié de tous les contrôles prévus, des bons soins d’un conducteur amoureux de belles mécaniques et à la tête de quelques millions de kms avec des marques françaises, véhicule dont le toit ouvrant pose problème, dont les pneumatiques ont posés problèmes et ont dû être remplacés, dont les clapets extracteurs d’air ont dû être changés et qui n’a plus aujourd’hui malgré ses 140cv plus la force de sortir de son garage.

j’avais payé une extension de garantie, maintenant je fini par me dire qu’il va falloir me remplacer purement et simplement cette auto qui n’a de premium que les anneaux 

 

 

Share this post


Link to post
Share on other sites

Posted (edited) · Report post

Tu as été surtout la victime de l'incompétence de ceux qui ont vérifié ta voiture.

Par xemple, ce qui se dit sur le net pour un voyant EPC, ici: http://www.fiches-auto.fr/articles-auto/voyants-et-temoins-lumineux/s-1893-voyant-epc.php

Tu peux expurgé déjà certaines causes. Mais la liste n'est pas exhaustive.

Cela dit, il reste à trouver à la panne par un garage compétent. Cette fois-ci, la panne n'est plus aléatoire mais franche. Ensuite, la loi du 17 juin 2008 n° 2008-561 te permet d'avoir un recours sur un vice caché au titre de cette garantie légale (prescription à cinq ans).  A faire valoir.

 

Edited by jacquouR

Share this post


Link to post
Share on other sites

bonjour Jacques,

merci pour tous ces précieux et intéressants conseils. 

Tu me vois dépité, j’ai vraiment beaucoup d’autres soucis en tête et je pensais sincèrement en achetant une Audi au prix fort être tranquille de ce côté là or je n’ai jamais eu autant de problèmes avec un véhicule. Depuis sa livraison je n’ jamais pu faire 1 km sans qu’un défaut soit présent.

J’avais eu l’opportunité de rouler un peu avec celle d’un voisin (même auto, même moteur, même équipement et kilométrage que moi aujourd’hui) son A1 n’a jamais eu aucun des 5 principaux problèmes qui m’empoisonnent le quotidien.

Bon dimanche 

Share this post


Link to post
Share on other sites

Oui, c'est clair, tu es vraiment tombé sur un mauvais numéro. Mais, ne lâche pas prise car tu es dans l'exception. Comme tu l'as dit sous une certaine forme, c'est quand même un budget à prévoir pour changer une voiture.

 

Share this post


Link to post
Share on other sites

voiture remorquée (le depanneur - le même qui m’a tracté l’auto depuis auxerre - a câblé son portable sur la prise en me disant qu’on ne pourrait lui reprocher son professionnalisme et, eh bien comme un mois plus tôt (moi j’ai envie de dire comme depuis 1 mois ou 700 bornes) défaut 3ème cylindre. 

maintenant l’A1 est en concession, le conseiller client est au top mais j’en ai tellement vu (ce n’est pas au vieux singe...) et j’att un excellent résultat, mon contact à auxerre prétend aujourd’hui n’avoir fait que 30 ou 40 kms avec mon clou, mais je l’entends encore me dire rentrer chez lui avec le lundi pour contrôle et idem après raz calculateur (un truc comme 120 kms au bas mot) Moi ce que j’ai constaté après reprise de mon auto réputée sans défaut c’est une fumée bleue à l’échappement sur accélération et 700 kms après le premier dysfonctionnement et mon appel d’audi assistance une voiture qui tourne sur 3 pattes alors qu’elle n’à que 46000 kms 

Share this post


Link to post
Share on other sites

Enfin, on touche du bois peut-être, j'espère pour toi... Préviens nous du résultat.

Share this post


Link to post
Share on other sites

1er constat :

- défaut 3ème cylindre confirmé et défaut 2ème aussi,

- bougie 3ème baigne dans l’huile

- endoscopie 3ème ne révélant pas de casse 

...à suivre...

Share this post


Link to post
Share on other sites

Joints de queue soupape ou segmentation défectueux?

Share this post


Link to post
Share on other sites

moi je crois surtout que les cylindres 2 et 3 sont si je ne me trompe ceux qui sont désactivés en mode 2 cylindres avec COD de l’A1 ?

Share this post


Link to post
Share on other sites

Oui, c'est ça.

 

 

Share this post


Link to post
Share on other sites

question, un défaut sur le 3ème du type que tu évoques ne pourrait-il pas entraîner (bloquer) son voisin et le mettre aussi en défaut ?

 

Share this post


Link to post
Share on other sites

L'asservissement est de toute façon identique sur cylindres 2 et 3.

"défaut 3ème cylindre confirmé et défaut 2ème aussi" => Si les 2ème et 3ème cylindres présentent une anomalie, il y a peut être une suspicion sur le fonctionnement du système Valvelift pour la réactivation des cylindres ou le calculateur de gestion moteur dans cette configuration. Les compressions ont été vérifiées (?). As-tu connaissance des codes défauts ou DTC relevés (P....)?

Share this post


Link to post
Share on other sites

oui les compressions sont bonnes, mais pour l'heure rien ne dit que "l'huile ne fausse pas ces mesures"  sic

Share this post


Link to post
Share on other sites

Pour le reste on ne m'a rien communiqué de plus et je crois que nous sommes dans l'attente de l’arrivée du chef d'atelier prévue pour la semaine prochaine

Share this post


Link to post
Share on other sites