180301040016702001.jpg

Le bulletin d'adhésion 2018 est disponible !! :152: Lien vers le bulletin

Nous avons besoin de vous plus que jamais pour permettre à l'association de perdurer.

Des sorties sont en cours d'organisation pour 2018, des cadeaux à prévoir pour les adhésions, et d'autres surprises !

Nous comptons sur vous et vous remercions pour vos efforts, votre présence, votre investissement et votre fidélité :52:

 

  • Commande groupée de plaques Rasso AAA :20: Post ici ! Les plaques sont arrivées ... :17:

 

  • Rassemblement mensuel AAA à Meudon le 02 Septembre 2018 :20: Infos et inscriptions ici !

 

  • Rassemblement S/RS Motorshow à Salbris le 02 Juin :20: Photos et retours ici !

 

:17: Certaines sorties sont réservées aux membres de l'association (y compris vos conjoints(es) et enfants) :17:

 

  • Concours photos N°46 : "Votre Audi au soleil" :20: Venez participer ici !

  • Reportage Visite de la concession Audi Chartres #2 :20: Par ici !

  • Les photos des derniers Rassemblements mensuel AAA sont disponibles ici !

 

______________________________________________________


Aidez-nous à faire vivre l'association en adhérant et en devenant "Membre AAA" !

Le bulletin d'adhésion 2018 est disponible ici !

iPhOz

Boite Auto Bloquée sur position P

18 posts in this topic

Messieurs,

Mon devoir conjugal comprenant également une visite à  Conforama après le rasso de dimanche matin, vla-t-y pas que je rentre normalement dans le magasin et qu'en sortant, je démarre, j'enlève le frein à  main, j'essaie de passer en "D" et là  : RIEN

IM-POS-SI-BLE de bouger le levier --> bloqué sur P et rien d'autre !

après de nombreuses recherches rendues difficile par la visibilité Iphone des forums, je n'ai rien trouvé à  ce sujet... j'ai bien vu des blocage suite à  une défaillance d'un feu stop par exemple, mais ce n'était pas mon cas, moi c'était juste PHYSIQUEMENT bloqué

Je fais donc une petit tuto/explication concernant le moyen de se débloquer...

PS : la manip a été communiquée au téléphone par AUDI ASSISTANCE à  mon dépanneur (qui s'y connaissais encore moins que moi.. Audi aurait pu me la communiquer directement)

1. Retirer le cendrier qui se trouve entre la boite et le boitier clim :

[URL=http://www.hostingpics.net/viewer.php?id=2282991.jpg][IMG]http://img10.hostingpics.net/pics/2282991.jpg[/IMG][/URL]

2. retirer à  l'aide d'un tournevis plat une petite pièce qui se trouve sur la face interne du cendrier (du coté de la boite)

[URL=http://www.hostingpics.net/viewer.php?id=2537482.jpg][IMG]http://img10.hostingpics.net/pics/2537482.jpg[/IMG][/URL]

3. Vous trouvez face à  un cendrier avec 2 petits trous avec une mousse jaune ou vous pouvez à  peine passer un tournevis ou un stylo billle

[URL=http://www.hostingpics.net/viewer.php?id=8097653.jpg][IMG]http://img10.hostingpics.net/pics/8097653.jpg[/IMG][/URL]

4. Passez un stylo dans la fente coté conducteur, enfoncez le d'environ 3/4 centimètre jusqu'à  atteindre un espèce de bouton sur lequel il faut appuyer...

[URL=http://www.hostingpics.net/viewer.php?id=7889394.jpg][IMG]http://img10.hostingpics.net/pics/7889394.jpg[/IMG][/URL]

en même temps, appuyer sur le bouton et tirer votre levier sur la position D.

PS : il vaut mieux faire ça quand vous avez déjà  démarré..
En roulant, il n'y a pas de soucis, tant que vous ne repassez pas en position P sinon, il faut refaire la manip...

Seul truc "bizarre", sur l'odb, c'est comme s'il n'y avait pas de rapport (le D n'est pas en surbrillance) par contre, les vitesses passent correctement, la marche arrière comprise..

PS2 : Je n'ai pas remis le petit bouchon au cas o๠je doive recommencer, pour ma part, ca me l'a fait la moitié de la journée Dimanche, puis un moment, j'ai redémarré tout a correctement fonctionné...

des idées ??? vidange de boite ? ou autre ?

en tous cas, aujourd'hui ca refonctionne normalement...

Par avance merci...

Share this post


Link to post
Share on other sites
merci pour les tofs !!

je ne rappelle pas de l'année/kilometrage de ta voiture
mais ...

1/ passage VGcom pour suite à  donner
2/ vidange recommandée si jamais faite même si le probleme
ne vient pas de là  !!! cela prolonge la vie de la boite ....

marjy

Share this post


Link to post
Share on other sites
[quote name='marjy' timestamp='1297088261' post='72518']
merci pour les tofs !!

je ne rappelle pas de l'année/kilometrage de ta voiture
mais ...

1/ passage VGcom pour suite à  donner
2/ vidange recommandée si jamais faite même si le probleme
ne vient pas de là  !!! cela prolonge la vie de la boite ....

marjy
[/quote]
c'est un vieux tacot moi !
2006 - 170 MKm..

faudra que je vérifie quand a été faite la dernière vidange de boîte..
une âme charitable pour un diagnostic VG com un de ces 4 ?

merci

Share this post


Link to post
Share on other sites
à  première vue, je dirais qu il ne faut pas laisser reposer tout le poids de la voiture sur la boite.

je m'explique, voici le mode opératoire qu'il faut réaliser lors de chaque mise en stationnement d'une audi avec boite auto:

prérequis: voiture à  l'arrêt, pied sur le frein, boite en mode D

1- pied sur le frein, voiture à  l'arrêt, mettre la boite en mode N
2- enclencher le frein à  main de parking
3- mettre la boite en mode P
4- lacher le frein à  pied et couper le contact

pas sur que ca vienne de la mais j'ai dejà  vu plusqieurs personne mettre la boite en mode P puis lacher le frein à  pied et ne meme pas mettre le frein à  main de parking.
dans ce cas, tout le poids de la voiture repose sur la boite et il faut par la suite forcer sur le levier de vitesse pour le faire passer de P à  D.

suis je clair ?

Share this post


Link to post
Share on other sites
:41: :41:

vu que le sujet est blocage de boite, croyez vous que faire une vidange est benefique? tous n'ont pas le meme avis,je me pose la question d'en faire une ou pas. :51: :51:
merci ludoboy pour les précisions sur le maniement de la boite :52: :52:

Share this post


Link to post
Share on other sites
d'ailleurs ludo ton explication est aussi valable pour un boite manuelle !!
concernant la vidange V6 saches que le fabricnt de la boite ZF le préconise !!!!
pourquoi pas audi ??? ché pas!!


marjy

Share this post


Link to post
Share on other sites
Très clair car je ne met jamais le frein a main merci du conseil c était une question que j avais a poser a différent rasso mais ma tête creuse ne ma jamais fait rapeler de la poser

Share this post


Link to post
Share on other sites
ok, le responsable de la concession ou je vais, me l'a conseillé à  90000km :16:

Share this post


Link to post
Share on other sites
Sujet épinglé car très important pour les possesseurs de boîtes auto!!

Share this post


Link to post
Share on other sites
Je plussois les propos de ludoboy, je me suis fait avoir une fois pas deux !
J'étais dans un parking souterrain dans Paris, les place étaient miniatures et au fond le sol se relevait severement
J'ai donc avancé au max, avec l'avant de la voiture soulevé, je met P et là  misericorde je lache le frein avant de mettre le frein à  main.

la voiture a reculé jusqu'a etre bloquée par le frein de la boite, la vraie tannée pour repasser la boite en D ensuite, j'ai du forcer, j'ai bien cru la laisser sur place

Share this post


Link to post
Share on other sites
[font="Comic Sans MS"]Merci pour le conseil du déblocage mais...,


il me semble l'avoir lu dans le "carnet de bord"... ce qui sous entend que ce problème est succeptible d'arriver à  n'importe quel moment et à  n'importe qui...

@+[/font]

Share this post


Link to post
Share on other sites
Je confirme pour la vidange de boite : il est préférable d'en faire une entre 60.000 et 90.000 km.

Pour le blocage, je ne vois pas le rapport avec une vidange de boite, mais l'explication de Ludoboy me semble judicieuse.

Merci pour les photos. Bien utile pour ceux à  qui ça arrive.

Share this post


Link to post
Share on other sites
Merci Ludoboy,

Mais j'ai effectivement pas précisé les étapes, mais ce sont celles que j'effectue également à  peu de choses près...
Je conduis des voitures auto depuis pas mal de temps (période US oblige) et c'est ce que je faisais...

à  une exception car si tu laches le frein à  pied en dernier, pendant toute la procédure, c'est ton frein a pied qui tient, donc pour peu que la voiture bouge legerement en avant en arriere, il se peut que ce soit ta boite qui tienne la voiture avant même que le frein à  main puisse prendre

[quote]1- pied sur le frein, voiture à  l'arrêt, mettre la boite en mode N
2- enclencher le frein à  main de parking
3- mettre la boite en mode P
4- lacher le frein à  pied et couper le contact
[/quote]

Voici mes étapes :
1. pareil = pied sur le frein, voiture à  l'arrêt, mettre la boite en mode N
2. pareil = enclencher le frein à  main de parking
3. retirer doucement le frein à  pied pour que la voiture tienne sur le frein a main (et plus sur le frein a pied)
4. mettre la boite en mode P puis couper le contact.

tu vois, j'inverse tes étapes 3 et 4, c'est le vendeur chez Chevrolet qui m'avait donné ces étapes.

Bien sûr, il ne faut pas se garer sur une forte pente ou faire en sorte que le poids de la voiture tienne sur autre chose (en tournant les roues sur les trottoirs par exemple)

Pour info, lors de mon blocage, j'étais sur un parking conforama, donc on ne peut plus plat pied sur rien en N, elle bouge pas d'un pouce...

Sinon, pour continuer ma petite histoire...

ce matin, en sortant du parking (parking intérieur) j'ai pu constater des petites tâches d'huile qui n'étaient pas la hier...
j'ai pas vraiment eu le temps de bien regarder si ca venait de la boite ou pas (d'ailleurs est-ce possible que ca fuie jusqu'à  dehors?)...
mais ca m'inquiète un petit peu quand même... normalement, vidange faite ya pas longtemps, ya aucune raison que ce soit le moteur qui lâche de l'huile...
Mais ça m'a toujours pas refait le blocage... so far so good... Edited by iPhOz

Share this post


Link to post
Share on other sites
Suite de l'histoire, une fois sur 5 a peu près, j'ai le blocage...
donc je garde mon stylo pour débloquer ma voiture et roulez jeunesse...

une chose que j'ai remarqué, c'est que au moment de démarrer,
sur l'OdB, P est sensé etre en surbrillance. quand c'est le cas, tout va bien, quand il n'y a que PRNDS sans aucune surbrillance, j'ai le blocage.

quand je la débloque manuellement 2 possibilités :

1/ des fois, la surbrillance passe sur D, et sur les vitesses que je mets, donc tout va bien
2/ des fois, ca ne change pas (les vitesses passent, mais j'ai aucune surbrillance, comme si la voiture ne savait pas quel rapport est utilisé) du coup, quand je passe en marche arrière par exemple, l'Audi Parking + ne se déclenche pas, les rétros ne pointent pas sur le trottoir etc...

des fois, je suis dans le cas 2, puis je mets une petite accéleration et la voiture "detecte" le mode D alors ca repasse en surbrillance normalement...

n'étant pas bcp sur Paris pour cause de déplacements fréquents, j'ai pas eu le temps de vraiment regarder...

rho lalala... :(

Share this post


Link to post
Share on other sites
Suite de l'histoire...
ben toujours pas de suite...
Je suis dans le même cas depuis tout ce temps.

lorsque j'en ai parlé à  Audi, ils m'ont suggeré un changement de boite qui avoisine les 5000 euros...
J'ai juste calé l'affaire...

La voiture marche très bien, mais elle est posée dans mon parking, je la sors une fois de temps en temps avec les mêmes manip... le reste du temps, j'ai ma voiture de fonction...

Si vous avez eu le cas ou avez des solutions, je suis preneur..

Merci

Share this post


Link to post
Share on other sites
Un problème logiciel peut être?

Share this post


Link to post
Share on other sites
Salut tout le monde !!

Halleluja !! ma voiture est réparée !!

Un certain Romain m'a aussi aidé dans les démarches ayant eu les même problèmes que moi...

en quelques mots, la chronologie, puis les explications (ceux qui veulent en savoir plus peuvent me MP je leur filerai mon numéro de tel)

Après le blocage j'avais donc contacté AUDI qui suggérait un changement de boite pour plus de 5000 euros... Ce qui me frustrait car, à  part ce blocage initial, une fois débloquée manuellement avec la technique du dessus, ça marchait très bien. Donc pour moi, la boite n'avait pas de problème "mécanique" à  proprement parler.
--> Abandon de cette piste

Je retourne à  la charge chez Audi en leur demander juste une pièce identifée par l'erreur P125 de la valise.
Audi me fournit le prix de la pièce : 1394 euros, payable en avance, non remboursable :) sans compter la main d'oeuvre de démontage / repontage de boite très fastidieux sur les A6. Et surtout, en ne donnant aucune garantie sur le résultat. Le mec me dit que les nouvelles puces ne sont pas forcément compatible avec les boites avant 2009.. en gros, j'avais pas envie de jouer au Loto avec 1394 euros...
--> Abandon de la piste

Finalement :
Je trouve un gars qui me démonte la pièce incriminée, qui me la file.
Je la fais envoyer en angleterre pour "réparation" en fait : reprogramation
je la re-reçois, je le redonne à  mon mécano qui me la remonte et qui fais une vidange de boite avec 7 litres d'huile ATF disponible uniquement chez Audi (à  près de 20 euros le litre !)
j'en ai profité pour faire une révision totale (je me suis dit que peut etre en roulant avec un calculateur defectueux, j'ai un peu plus encrassé certains filtres...)
donc changement des tous les filtres + vidange classique..

je m'en tire pour grosso modo pour 1600 euros...

mais à a marche à  merveille !!! et c'est l'essentiel...

Surtout, ça sert à  rien de changer toute la boite !!!

Share this post


Link to post
Share on other sites
C'est moindre mal finalement mais pas correct de la par d'Audi ; mais çà  on a l'habitude malheureusement !!!

Share this post


Link to post
Share on other sites