180301040016702001.jpg

Le bulletin d'adhésion 2018 est disponible !! :152: Lien vers le bulletin

Nous avons besoin de vous plus que jamais pour permettre à l'association de perdurer.

Des sorties sont en cours d'organisation pour 2018, des cadeaux à prévoir pour les adhésions, et d'autres surprises !

Nous comptons sur vous et vous remercions pour vos efforts, votre présence, votre investissement et votre fidélité :52:

 

  • Commande groupée de plaques Rasso AAA :20: Commandes par ici ! :17:

 

  • Rassemblement mensuel AAA à Meudon le 03 Juin 2018 :20: Bientôt disponible ...

 

  • [En préparation] Rassemblement S/RS Motorshow à Salbris le 02 Juin :20: Infos ici !

 

:17: Certaines sorties sont réservées aux membres de l'association (y compris vos conjoints(es) et enfants) :17:

 

  • Concours photos N°45 : "Votre Audi lors d'une sortie/rasso AAA" :20: Venez participer ici !

  • Reportage Visite de la concession Audi Chartres #2 :20: Par ici !

  • Les photos des derniers Rassemblements mensuel AAA sont disponibles ici !

 

______________________________________________________


Aidez-nous à faire vivre l'association en adhérant et en devenant "Membre AAA" !

Le bulletin d'adhésion 2018 est disponible ici !

pac2kro

temoin de prechaufage clignote

14 posts in this topic

bonjour a tous,

 

j'ai une Audi A6 le 2.0 tdi 170 de 2010, j'ai un petit souci dessus, 

 

je roulais sur une voie expresse 110 km/h , avec le régulateur, et la le régulateur s'enlève et le témoin de préchauffage se met a clignoter et la voiture passe en mode dégradé.

 

je m'arrête sur le bord de la route j'éteint le contact le remet et redémarre, et tout roule comme il faut.

 

peux de temps après sur l'autoroute 130km/H avec le régulateur, la met chose se produit, témoin de préchauffage clignote et la en plus le témoin moteur.

 

quelqu'un a t'il déjà  eu se symptôme.

 

merci 

Share this post


Link to post
Share on other sites

Problème de turbo, de vanne egr ou de conduit d admission

Share this post


Link to post
Share on other sites

bonsoir,

 

j'ai changer la vanne EGR, et mis un bidon de SWEEPER, pour le moment plus de défaut, affaire a suivre.

Share this post


Link to post
Share on other sites

Salut, ce problème est connu chez VAG, j'ai eu le cas d'une golf 6 2.0 TDI 4motion c'était la capsule de dépression qui était percée.

il existe un kit de réparation qui vaut 197€, c'est tout simplement une capsule neuve que l'on te vend mais VAG essaiera toujours de vendre un turbo :)

 

Si cela t'arrive une nouvelle fois il faut dans un premier temps contrôler à  la valise, ta capsule de dépression et ton électrovanne (N75) si je ne me trompe pas.

Share this post


Link to post
Share on other sites

merci d'avance,

 

pour le moment toujours pas de nouvelles, si cela m'arrive une nouvelle foi je vous fais signe, et j'essai de contrôler ce que vous m'avez indiquer.

Share this post


Link to post
Share on other sites

Cela peut venir du capteur de pression de suralimentation G31 qui est défectueux (30 à  50€ sur le net)

 

Les véhicules TDI sont équipés d'un capteur altimétrique dont le symbole électrique est F96. Ce capteur a pour fonction d'informer le calculateur sur la valeur de pression atmosphérique et surtout par rapport à  la raréfaction de l'air (donc de l'oxygène) qui est directement liée à  l'altitude et à  la météo aussi.
La pression atmosphérique dans la troposphère diminue en effet de 1 hectopascal tous les 28 ft (pieds) ou tous les 8,5 m. Cette raréfaction de l'air influe directement sur la quantité d'air admise mesurée par le débimètre G70. Pour compenser le manque d'air en haute altitude, il faut donc augmenter le débit d'air en ajustant les plages de fonctionnement du turbo. Ceci s'effectue par l'information mesurée par le F96 qui influe sur une cartographie implantée dans une mémoire du calculateur moteur(celle de la pression d'admission je pense).
En admettant donc que le capteur soit défaillant ou qu'il informe en permanence le calculateur que l'altitude est figée à  1000 m (on partira de cette hypothèse puisque ton véhicule fonctionne bien dans ces conditions), lorsque tu redescends en altitude vers 500 m, il y a plus d'air mais la régulation du turbo se fait comme si tu étais toujours à  1000 m. Ceci influe forcément sur la quantité d'air admise et implicitement sur la pression d'admission qui doit être trop haute. Cette pression est mesurée par le capteur de pression de tubulure d'admission (appelé G31 ou G71 selon le cas).

Quand la pression d'air dans la tubulure dépasse d'un certain seuil (la consigne), le calculateur réduit subitement le débit d'injection (ce que certains appellent le mode SAFE); ce qui pourrait expliquer les saccades que tu ressents.

 

Cela peut venir aussi de l'event de ton capteur de pression.

Vérifie qu'il n'est pas bouché sur ton calculateur, voici la position dudit event :

Emplacement du calculateur sur le 3.0TDI (idem 2.7) :

p01ecua4.jpg

Emplacement de l'event sous le calculateur :

img0104large.jpg

 

Pour le capteur G31, il est situé sous le feu avant conducteur.

 

Capteur%20de%20pression%20de%20suralimen

 

Un collègue a eu un code défaut similaire cette semaine ce qui m'a fait rechercher les explications prises sur d'autres forums.

Les symptômes sont les mêmes que toi avec le voyant de préchauffage également donc pas forcément le turbo.

 

Le mieux est de faire un scan afin de savoir exactement d'o๠cela peut venir.

Share this post


Link to post
Share on other sites

merci pour ta réponse.

 

je vais regarder cela, j'ai commandé le câble et logiciel de ross-tech je vais voir avec celle ci et je vous tiens au courant.

 

pour info entre temps j'ai eu un bruit bizarre au niveau de la pompe HP.

 

je l'ai fais changer, ainsi que la courroie de distri et accessoire.

 

et après j'ai fait  l'entretien des 30000kms

 

et je voulais te dire que le filtre a air était vraiment très très  sale.

 

voila.

Share this post


Link to post
Share on other sites

Les explications d'Eric merite un petit tuto les modos!!

Share this post


Link to post
Share on other sites

Yes :2:

 

Eric, je te laisse réécrire ton Tuto dans la section TUTO :20: [url=http://forums.audiaddicted.fr/index.php?/forum/188-les-tutoriels/]Votre voiture et vous > Les tutoriels[/url]

 

Merci à  toi pour ce partage :52: :52:

Share this post


Link to post
Share on other sites

Mdr j'ai juste fait des recherches pour un collègue à  moi, cela n'est pas entièrement de moi comme j'ai pu le dire dans mon post.

Des tutos, ElsaWin en est rempli dans la section Manuel de Service Technique. J'essaie de regarder dès que j'ai un peu de temps pour fournir aux autres possesseurs d'A6 4f des solutions aux problèmes que j'ai pu lire.

Après si un modo est chaud pour faire un tuto je n'y vois pas de soucis.

Mais ce genre de solution n'est que dans le cas o๠il y a le code erreur suivant:

 
005522 - Altitude Sensor / Boost Pressure Sensor 
               P1592 - 000 - Implausible Correlation - Intermittent
             Freeze Frame:
                    Fault Status: 00100000
                    Fault Priority: 2
                    Fault Frequency: 25
                    Mileage: 85557 km
                    Time Indication: 0
                    Date: 2014.10.28
                    Time: 20:00:44

 

S'il s'agit du turbo comme cité plus haut, cela ne servira à  rien de vérifier ici.

 

En gros j'ai expliqué tout ça afin que pac2kro fasse un scan avant de se lancer dans le changement d'un turbo.

Share this post


Link to post
Share on other sites

C'est à  toi de faire le tuto pour que tu en sois le propriétaire et non un modo :2: C'est mieux

Share this post


Link to post
Share on other sites

je viens de faire un scan avec la valise ROSS-TECH vag com et elle n'a rien trouver .

 

je vais attendre d'avoir a nouveau le problème, et merci encore Eric.

Share this post


Link to post
Share on other sites
Quelqu'un a fait un reset depuis ton clignotement de témoin de préchauffage ; car les calculateurs gardent en mémoire les défauts.


Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites
Enregistre le scan en format txt et post le ici normalement il devrait y avoir un code defaut dans le premier calculateur "Engine"

Share this post


Link to post
Share on other sites