180301040016702001.jpg

Le bulletin d'adhésion 2018 est disponible !! :152: Lien vers le bulletin

Nous avons besoin de vous plus que jamais pour permettre à l'association de perdurer.

Des sorties sont en cours d'organisation pour 2018, des cadeaux à prévoir pour les adhésions, et d'autres surprises !

Nous comptons sur vous et vous remercions pour vos efforts, votre présence, votre investissement et votre fidélité :52:

 

  • Commande groupée de plaques Rasso AAA :20: Commandes par ici ! :17:

 

  • Rassemblement mensuel AAA à Meudon le 03 Juin 2018 :20: Bientôt disponible ...

 

  • [En préparation] Rassemblement S/RS Motorshow à Salbris le 02 Juin :20: Infos ici !

 

:17: Certaines sorties sont réservées aux membres de l'association (y compris vos conjoints(es) et enfants) :17:

 

  • Concours photos N°45 : "Votre Audi lors d'une sortie/rasso AAA" :20: Venez participer ici !

  • Reportage Visite de la concession Audi Chartres #2 :20: Par ici !

  • Les photos des derniers Rassemblements mensuel AAA sont disponibles ici !

 

______________________________________________________


Aidez-nous à faire vivre l'association en adhérant et en devenant "Membre AAA" !

Le bulletin d'adhésion 2018 est disponible ici !

Sign in to follow this  
Followers 0
willy04

probleme demarrage audi a6 2.5 tdi v6 180

6 posts in this topic

Bonjour à  tous, 

J'ai une audi a6 v6 180cv, 240 000 kms au compteur. Voilà  mon problème, le moteur démarre très bien à  froid, très bien à  chaud en température. Par contre, elle à  du mal à  démarrer quand la température du moteur redescend à  60 degrés. Il y a de la fumée blanche après démarrage, j'ai aussi remarqué que le moteur à  du mal a démarrer quand les bougies de préchauffage ne s'enclenchent pas moteur à  froid. J'ai changé les bougies, le débimètre d'air, la sonde de température. J'ai effectué des balises dans 2 garages différents sans succès. Aucun défaut moteur, je souhaite effectuer les réparations moi-même, comme je l'ai précisé dans le mail de présentation je ne suis pas un grand mécano.      

Share this post


Link to post
Share on other sites

re bonjour à  tous, 

déjà  merci à  toutes personnes répondant au message. Un ami a essayé une balise et a réussi à  me trouver 2 défauts moteur. Je ne comprends pas comment lui arrive à  me trouver un défaut alors que les deux derniers garages n' ont rien trouvé ? cela va peut-être vous aider, il a trouvé mon problème "capteur de course d'aiguille" "régulation de début d'injection"  encore merci

Share this post


Link to post
Share on other sites

Posted (edited) · Report post

Salut

Dommage que tu n'as pas pu nous fournir les code erreur.

Il semble que ce soit l'injecteur pilote qui soit en défaut par rapport aux erreurs que tu remonte.

Il faut remplacer l'injecteur si cela est confirmé.


Le fait que les deux garages n'est rien trouver n'est pas étonnant si ils ont des valise "générique" il y a des code erreur sue seul une valise Audi ou le vagcom peuvent voir car ce sont des codes spécifiques a Audi. Edited by kaktuss77

Share this post


Link to post
Share on other sites

salut à  tous, merci de m'avoir répondu. Désolé de ne pas avoir mis les codes erreur je ne pensais pas que çà  pouvais vous aider. 021E capteur de cours d'aiguille / 0226 régulation du début d'injection. En espérant que cela vient de l'injecteur pilote. Est-ce possible de le changer soi-même ou il faut des compétences particulières en mécanique?

Merci de votre réponse

Share this post


Link to post
Share on other sites
Salut Willy!
Tu peux le faire toi même mais cela nécessite quelques compétences et surtout un bon outillage.
Tiens nous informés.

Share this post


Link to post
Share on other sites

bonjour, je me suis renseigné pour effectuer moi-même les réparations de l' injecteur pilote, on me la déconseiller parce qu'il faut reprogrammer la pompe à  gazoil et l'injecteur pilote. Qu' en pensez-vous? merci de votre réponse 

Share this post


Link to post
Share on other sites
Sign in to follow this  
Followers 0